Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Kaśka z 69r i brak pomysłów
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Pon 10:34, 30 Gru 2013    Temat postu:

Dawid1981 napisał:
To jak ty skladaleas ta skrzynie ze nie nakreciles sprezyny od kopniaka???Smile))


no czekam na tę podkładkę specjalną co trzyma sprężynę z drugiej strony.... bez tego ni rusz... A poza tym myślę, co zrobić z tym sprzęgłem półautomatycznym, wielu z Was ponoć zaślepiało otwór, ale nie wiem. Jak u Was macie? Pozdro
Powrót do góry
Zobacz profil autora
klapek




Dołączył: 07 Cze 2009
Posty: 2555
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Pon 10:38, 30 Gru 2013    Temat postu:

Nie zaślepiaj, tylko reanimuj bo ten "gadżet", nie jest wcale zły.
Na alle, pojawia się po 30pln.
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Pon 16:09, 30 Gru 2013    Temat postu:

Zawsze denerwował mnie ten automat sprzęgła i miałem regulację tak wykręconą aby nie działał. Jak urwałem linkę to się na trasie z nim przeprosiłem, da się na nim samym jechać. Teraz ponownie unieruchomiłem bo przy nim z Emkowskiej klamki lubi linka wypadać. w zwykłej nie powinno być tego problemu.
Wojtek
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Pon 21:08, 30 Gru 2013    Temat postu:

Z racji tego, iż jest to mój pierwszy ruski, półautomat brzmi jak coś w stylu syrena w automacie... Smile Jednak po sprawdzeniu zasady działania, jednak go zostawię, albo ręka, albo noga-do wyboru. Jest to kolejna dziura do przecieku oleju, simeringi mam nowe, powinno byc ok, a z drugiej strony zawsze mozna dolewać. Dźwięki mojego sprzętu już niedługo zamieszcze na youtube, obroty wolne jak ta lala Smile Przez tego ruska zdobyłem nowe odznaki usamodzielnienia... moja żona w szoku... Garaż dla niej, to ZŁO.... pozdro. Sylwek w domu, więc pewnie w garażu Smile
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Pon 21:31, 30 Gru 2013    Temat postu:

Nic się nie martw, żona połapie się że taki silnik to nowa kanapa do salonu i będzie po problemie Very Happy
Powrót do góry
Zobacz profil autora
Wicher




Dołączył: 21 Lis 2012
Posty: 544
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Strzelno/Kruszwica

PostWysłany: Pon 21:42, 30 Gru 2013    Temat postu:

czekam z niecierpliwością na filmik
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Pon 21:43, 30 Gru 2013    Temat postu:

ja pitolę. dobrze, że nie zna hasła do loginu Smile
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Sob 21:13, 11 Sty 2014    Temat postu:

Witam ponownie. Mały "update". Silnik już w ramie, wszystko podłączone, pali od strzała, jestem zadowolony.. prawie.. Pulsuje mi tylko kontrolka ciśnienia oleju. Szukałem trochę o tym, może to dlatego, że olej nowy, ale nie sądzę. Pytanie mam takie- coś mi brakuje kabelka od tego czujnika ciśnienia, bo jest tam śrubka na końcu, ale kabelka znaleźć nie mogę nigdzie. Z drugiej strony nie przypominam sobie, żebym go miał przed remontem. Na kilku fotkach innych dnieprów dostrzegłem, że od czujnika idzie przewód. Tylko gdzie? Jutro będę dołączał wózek, więc koniec już prawie widzę Smile Proszę o jakieś porady co z tym czujnikiem mam zrobić. Może dlatego mi świeci, ze nie podłączony? Kurcze już nie wiem. Pozdro Mirek
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Sob 21:38, 11 Sty 2014    Temat postu:

To coś dziwnego. Czujnik daje masę do kontrolki. Ciśnienie oleju powoduje rozwarcie. Odpięcie kabla powoduje zgaśnięcie kontrolki. Dopnij zewnętrzną kontrolkę. Kabel od czujnika do żarówki i od żarówki do akumulatora, tak będzie najprościej aby sprawdzić. Jak jest instalacja skopana to prościej zrobić nową jak dochodzić co jest nie tak.
Wojtek
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Sob 22:42, 11 Sty 2014    Temat postu:

no to teraz mam zagadkę. Przed remontem wszystko było ok, kontrolka gasła po odpaleniu silnika (przygazowaniu), jakoś tego kabla nie pamiętam wcześniej. Aha, to dlaczego w takim razie pulsuje mi lampka, raz słabiej raz mocniej(na niskich obr świeci ciągle)?Pozdro Mirek
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Sob 22:48, 11 Sty 2014    Temat postu:

Bo to najwidoczniej lampka od ładowania a nie ciśnienia oleju.
Wojtek
Powrót do góry
Zobacz profil autora
j35




Dołączył: 07 Lis 2009
Posty: 505
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ok.Szczecinka

PostWysłany: Sob 23:15, 11 Sty 2014    Temat postu:

I tak zapewne bedzie ze to ładowanie.Od razu przypomniały się czasy komuny że aby ukryć dupowate smarowanie w samochodzie to handlarze podłączali je do ładowania ale to były czasy!!!! Hakin sprawdz skąd idzie kabel do tej mrygającej kontrolki ,pewnie od reglera,bo napewno nie od czujnika smarowania skoro go tam nie ma,tak ja zauważył Cyrograf 15 !, chyba że masz potęzne zwarcie w co wątpie.Sprawdz na krótko w/g wskazówek Cyrografa, a jak będzie ok to sobie pociągniesz kabel jak należy lub zrobisz nowa porzadną instalacje Smile
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Sob 23:32, 11 Sty 2014    Temat postu:

Jeżeli jest faktycznie celowo przepięta kontrolka. To mało że za spore pieniądze gość sprzedał Dnipra jako Kaczke to jeszcze z pełną świadomością że sprzedaje syfa. Coś mi się zdaje że ktoś powinien po mordzie dostać.
Wojtek
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Nie 9:50, 12 Sty 2014    Temat postu:

Macie chłopy rację. To lampka od ładowania, mam tylko dwie kontrolki przy stacyjce. Coś nie łączy chyba z prądnicy, to już wiem co szukać. dzięki i pozdro Mirek
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Nie 10:50, 12 Sty 2014    Temat postu:

Mam do Emy wstawiony silnik z skrzynią Dniepra. W tym układzie przydają się cztery kontrolki: ładowanie, ciśnienie, luz i długie. Tę ostatnią można olać, jadący z na przeciwka będą za nią robić Wink
Wojtek
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9  Następny
Strona 7 z 9

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin