Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Kaśka z 69r i brak pomysłów
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Czw 17:21, 16 Sty 2014    Temat postu:

Źle że świeci. Jaki masz regulator? Jak mechaniczny przeczyść styki. Najpewniej jednak po prostu sprawdzić ładowanie, przy takich objawach może nie ładować na wysokich.
Wojtek
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Czw 17:33, 16 Sty 2014    Temat postu:

Cyrograf15 napisał:
Źle że świeci. Jaki masz regulator? Jak mechaniczny przeczyść styki. Najpewniej jednak po prostu sprawdzić ładowanie, przy takich objawach może nie ładować na wysokich.
Wojtek


G414 i PP302 6V oczywiście. Sprawdze te pradnice.Zerkne tez na regler, bo moze cos zasniedzialo w 3msc na podworku (pod dachem).Mirek


OK, sprawa chyba wyjasniona. Sprawdziłem prądnice wg zalecen-"sz i ja" złączone razem do jednego konca woltomierza, drugi do masy. Daje tylko 0.3-0.4V jak dodam gazu. Wyciągnąłęm ją i postanowiłem sprawdzić podłączając jak silnik do aku 6V, kręci, ale wolno, ze 100-120obr/min. Czy to znak, ze sprzęt do d...y? Czy wg Was coś da rade samemu zrobić z tym czy do fachowca? Jeżeli do fachowca, to szukam kogoś, komu mógłbym to wysłać pocztą i by się zajął tym. Nie znam tu nikogo (uk), kto mógłby mi w tym pomóc. Zerkne jeszcze na szczotki,moze do wymiany, to sam to zmienie.Na przewijaniu wirnika sié nie znam. Dzięki Mirek
----------------------------------------------------------

Aktualizacja:
Wyciągnąłem środek prądnicy, wewnątrz niestety było trochę oleju, wszystko było wilgotne w smarze. Wyczysciłem bebechy, po kilku godz sprawdziłem ponownie, daje 11V (na próbie z wiartarką). Dziś posuszy się jeszcze w ciepłym, jutro sprawdze ponownie. Czy 11V wystarczy do ładowania aku?Pytam, gdyż inni piszą o 20-30V z samej prądnicy. Mirek


Ostatnio zmieniony przez hakin1 dnia Nie 19:28, 19 Sty 2014, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Pon 20:50, 20 Sty 2014    Temat postu:

Dobra. Pora kończyć ten wątek. Po wyczyszczeniu prądnicy wewnątrz i reglera, podłączyłem ją do moto. Ładowanie gaśnie chwile później, jak zwiększę obroty, więc wszystko jest OK!!! PIERWSZY REMONT RUSKA OGŁASZAM ZA ZAKOŃCZONY Smile Pozdrawiam wszystkich i dziękuje za wszystkie podpowiedzi, bez których nawet bym palcem nie ruszył. W weekend dodam filmik z odpalenia kundla. Jeszcze raz dzięki! Mirek
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pon 22:30, 20 Sty 2014    Temat postu:

Gratulacje:))))
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9
Strona 9 z 9

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin