Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Kaśka z 69r i brak pomysłów
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Sob 16:28, 14 Gru 2013    Temat postu:

No to krzywki na wałku są do d... i trzeba go wymienić.
Wojtek
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Nie 18:17, 15 Gru 2013    Temat postu:

Nie chciałbym zakładać nowego wątku, chociaż może byłby pomocny dla innych, chodzi mi o odpalenie silnika poza ramą. Oczywiście maglowałem neta, schematy poznajdowałem, spędziłem w garażu kolejnych pare godzin i nic. Iskry nie widać. Napiszę Wam, jak to podłączam, może coś robię nie tak.
*Plus z aku do obudowy silnika, minus z aku do cewki-pin 16, pin 1 z cewki do aparatu zapłonowego.
Cewka BIazet 101, zresztą starą, co dawała iskrę też sprawdzałem, nic.
Orłem z elektryki nie jestem, jak zrobiłem jakieś perpetum mobile, to PROSZĘ NIE CIĄGNĄĆ ŁACHA Smile Z góry dzięki za wszelkie podpowiedzi.

[link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Nie 18:24, 15 Gru 2013    Temat postu:

UUUUUUUUUU robisz bardzo nie tak:))))
Plus do cewki z akum na zacisk 16+ i cewke przykrec do silnika(masy).
Minus z akum do silnika i z przerywacza kabel do cewki do zacisku 1.
To jest schemat jeszcze z plusem na mase i zamieszales max:)))) ale jak juz tak chcesz to obróc na cewce kable ze z przerywacza daj na 16+ do cewki a z akum do 1.

A jak masz oryginalnie podpiety akumulator w rucholu????Minus na mase czy plus na mase???


Ostatnio zmieniony przez Dawid1981 dnia Nie 18:32, 15 Gru 2013, w całości zmieniany 4 razy
Powrót do góry
Prince




Dołączył: 15 Kwi 2009
Posty: 3460
Przeczytał: 2 tematy

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Nie 18:52, 15 Gru 2013    Temat postu:

Chyba nadal nie bardzo ogarniamy co za motocykl kupiliśmy ;]
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Nie 20:50, 15 Gru 2013    Temat postu:

Oczywiście, ze nie ogarniam i pewnie długo ogarniać nie będę Smile Jak bym ogarniał, to bym nie pytał. To nie forum szwajcarskich zegarków, tylko rucholi. Co do odpowiedzi dla Dawida1981, + mialem podłączony do literki B (SZ, JA, B na regulatorze napięcia), więc szczerze piszę, że nie wiem, jak to podłączone, czy + czy -. Byłem teraz w garażu, faktycznie daje iskrę ze świec, jak stykam minus z aku z silnikiem po podłączeniiu wszystkiego(co dotknięcie obudowy-iskra(słabsza w Biazecie od tej starej co miałem), ale nie przeskakuje iskra, jak kręcę wałem. Młoteczek skacze ok, iskry nie ma. Pamiętam wcześniej, miałem możliwość ustawienia żarówką zapłonu (jeden styk do masy, drugi do aparatu i żarówka świeciła jak styk się otwierał, teraz miernik nie reaguje, nie ma napięcia w tym miejscu. Proszę o porady szanownych kolegów Smile
Powrót do góry
Zobacz profil autora
Rura




Dołączył: 27 Cze 2012
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin

PostWysłany: Nie 20:54, 15 Gru 2013    Temat postu:

Masz 6V instalację?
A zerknij sobie tutaj: [link widoczny dla zalogowanych] i wszystko zobaczysz, jakoś na dole strony masz schemat K650 na dwustrzałowej cewce.
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Nie 20:56, 15 Gru 2013    Temat postu:

Ehhhhh brakuje Ci troszke podstaw.Cos poknociles .PAmietaj ze mloteczek od kowadelka ma byc odizolowany a jak sie bedzie stykal jeden z drugim to iskry nie bedzie.Jeszcze daj kondensator do zacisku 1 na cewce jak masz minus na mase albo tam gdzie kable w aparacie (obojetne) i do masy kondensator obudową.
Chyba ze zapomniales:))))) Jak juz dasz wszystko jak pisze i jest odiozlowane i bedzie kondensator to rozchylaj styki srubokretem i ma wtedy iskra skakac.


Ostatnio zmieniony przez Dawid1981 dnia Nie 20:58, 15 Gru 2013, w całości zmieniany 1 raz
Powrót do góry
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Nie 22:13, 15 Gru 2013    Temat postu:

Dawid, kondensator podłączony w aparacie i do obudowy, wszystko niby ok. Dziś już sobie podaruję, bo moja żona prawie mnie spakowała Smile Jutro spróbuję od nowa ten cholerny zapłon ustawić. Poczytam jeszcze o tym. Wiem, że brakuje mi podstaw,ale do tej pory w życiu "bazowałem" na sprzetach mało zawodnych (yamaha itp), a technikum mechanicznego nie skonczyłem Smile. Jak to mówią na rozmowach o pracę: szybko się uczę Smile. Wiem, ze dla wielu z Was jest to powielanie tysięcznych odpowiedzi, mi też pewnie by sie nie chciało wtajemniczać kolejnego łosia jak ustawiać zapłon itp, normalnie, to bym pewnie kogoś poprosił(znajomego z ulicy), ale z racji tego, że ja w Uk, niestety muszę sam sobie radzić (sąsiad z boku nie wie jak napompować koło w samochodzie, więc wierzcie, ze nie ma kogo). Ja mogę się odwdzięczyć czymś innym, choćby pomocą dla osób chcących wybrać się na zlot Peace and War w Uk. Zresztą to nie temat w dziale Mechanika. Odezwę się niebawem pewnie :-)Pozdro
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Wto 8:59, 17 Gru 2013    Temat postu:

Wczoraj sprawdzilem znaki na kole, po zdjeciu glowicy, wszystko sie zgadza, GMP, 7mm wczesniej nabity P. Postanowilem, ze troszke zmusze aparat do przesuniecia sie kilka mm w prawo i rozcialem z lewych stron mocowania aparatu. Efekt- zaplon ustawiony ok. Wszystko gra,iskra z cewki Biazet jest super (wczesniej pisalem, ze kiepska, bo cos poknocilem). Sprzetu nie odpalalem, bo dzis przyszla przekladka sprzegla, moze w weekend odpale i zobacze. Ogolnie jestem zadowolony,ze sam sie podjalem remontu, ale nie taki diabel straszny Smile Biegow tylko nie tykam, bo chodza na razie ok. Pozdro. Mirek
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Wto 10:16, 17 Gru 2013    Temat postu:

Smile)) jak chcesz to potrafisz:))) teraz tylko czekamy na efekt końcowy i jazdy próbne:)))
Powrót do góry
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Sob 18:32, 21 Gru 2013    Temat postu:

HO HO HO!!! Dziś zabrałem się za odpalenie sprzęta. Z drżącą nogą kopnąłem na pusto dwa razy, podłączyłem aku i ..... maszyna poszła jak brzytwa! Cyka równiutko, wkręca się na obroty super. Mam niestety jedno "ale". Wczesniej tego nie słyszałem, jak moto jeszcze chodziło przed "walnięciem wału". Na niskich obrotach jest ok, ale jak tylko wkręca się na obroty słychać dziwne "stukotanie" z alternatora. Próbowałem go luzować osiowo, zeby odsunąć zęby minimalnie od innego trybu, nic nie pomogło. Za ciasno słychać wycie, więc od razu poluzowałem go. Jednak przy optymalnym nastawieniu słychać lekkie stuki. Kurka, myślicie że walnął altek? Dopiero co uszczelniłem wszystko... a tu znów musiałbym zdejmować pokrywę, zeby wyjać alternator.. Doradźcie mi proszę, jak sprawdzić, czy mimo wszsytko altek ładuje. Silnik mam wyjęty z ramy,czy do sprawdzenia muszę podłączyć alternator do regulatora i wtedy sprawdzić napięcie na aku, czy mogę miernik bezpośrednio do altka? Dzięki ////
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Sob 19:34, 21 Gru 2013    Temat postu:

prądnica, nie alternator. Zagalopowałem się Smile sorry. Jako, ze nie dawało mi to spokoju, poszedłem jeszcze do garażu, wyciągnąłem prądnicę cofając ją do tyłu Smile (bo mi się przypomniało, ze można bez zdejmowania przedniego dekla Smile, podłączyłem do wiertarki, cisza.. zero jęków, podłączyłem do aku- prądnica się kręci.. Jaja. Już nie wiem co tak cykało na obrotach. Jutro go odpale bez prądnicy, dziurę przysłonię czyms i posłucham. No chciałbym prezent pod choinkę sobie zrobić Smile Pozdro

Ostatnio zmieniony przez hakin1 dnia Sob 23:19, 21 Gru 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
hakin1




Dołączył: 18 Lis 2013
Posty: 299
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: UK

PostWysłany: Nie 19:33, 29 Gru 2013    Temat postu:

Naj w Nowy Roku! Aktualizacja... (widzę, ze sam sobie Smile Stwierdziłem, ze jak podjąłem się remontu silnika, to i czas na skrzynię. Poszła cała do przeglądu, wymieniłem simeringi itp, zęby ok, wszytsko gra po złożeniu, ale dupa blada... podczas mycia skrzyni i bebechów, w misce z benzyną została podkładka od naciągacza kopniaka, której nie zauważyłem i wydostała się wraz z zawartością miski poza płot, w trawę i mały strumyczek Smile Załatwiłem wykrywacz metali, niestety nie wykryłem nic. Wykrywacz piszczał non stop (kapsle od browarów, gwoździe itp, setki tego), podkładki brak. W pon ma byc wysłana z alledrogo do mnie, wiec kolejne koszty(musiałem kupić cały komplet 50zł z wysyłką), ale już jestem coraz bliżej. Efekt końcowy uwiecznię i może pojawi się na youtobe Smile Pozdrawiam koleszków i naj w Nowym Roku
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Pon 1:24, 30 Gru 2013    Temat postu:

No to jest zemsta natury lub karma, jak kto woli.
Wojtek
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pon 7:41, 30 Gru 2013    Temat postu:

To jak ty skladaleas ta skrzynie ze nie nakreciles sprezyny od kopniaka???Smile))
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8, 9  Następny
Strona 6 z 9

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin