Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Grzejący się jeden cylinder
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
klapek1328




Dołączył: 28 Kwi 2012
Posty: 570
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Pią 9:39, 02 Sie 2013    Temat postu:

zamień gaźniki i zobacz czy coś się zmienia.
Powrót do góry
Zobacz profil autora
krzyś




Dołączył: 27 Lip 2013
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żuławy Wielkie

PostWysłany: Sob 21:13, 03 Sie 2013    Temat postu:

No więc gaźniczek został jeszcze raz rozczłonkowany, wydrapany, wyczyszczony, wylizany, umyty i dodatkowo przylgnia do cylindra splanowana.
Jako tako dał się wyregulować ale nie jestem super zadowolony bo potrafi przykuleć, zadławić się, kichnąć w tłumik ale już jest o niebo lepiej.
Pewnie jeszcze wrócę do tego tematu.

Nie będe zakładał kolejnego tematu bo i po co.... Będę pytał i pisał tu o swojej maszynie.

Elektryk ze mnie prawie żaden - co może być winą że prądnica nie daje prądu? Szczotki są ok, komutator równy i czysty.

Jak mocno (lub jak daleko) Wam się grzeją i odbarwiąją rury wydechowe?
U mnie doszło niebieskim kolorem aż za połączenie rur. Rury mam surowe, nie chromowane.

Czy ktoś walczył i ma jakiś patent na aparat zapłonowy, mianowicie przy opóźnianiu zapłonu płytka najpierw się przesuwa tak że prawie znika przerwa a potem sie dopiero przekręca - męczące bo potrafi zgasnąć (jak sądzę znika całkiem przerwa). Jakaś tulejka w środek płytki na wałek? Inne patenty?
Powrót do góry
Zobacz profil autora
kris-tofer




Dołączył: 28 Mar 2013
Posty: 357
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sokołów Podlaski

PostWysłany: Nie 12:47, 04 Sie 2013    Temat postu:

U mnie z jednym cylindrm też problemowo, bo nie jest tak gorący jak drugi, jak z pracującego zdejmę fajkę to ten przygasa a jak dam przepustnicą na tym cylindrze gorzej chodzącym, to pracuje nierówno buja motorem i jakby gwiżdże - inny dźwięk jak ten sprawny. Poza tym oba jak pracują to nie równo ten lewy gorszy szarpie. Zawory mam dobrze ustawione, ale odkryłem lekki wyciek oleju między cylindrem, a głowicą, przypuszczam, że tu jest nieszczelność i dlatego nierówno pracuje? Gaźniki mam podciśnieniowe mikuni.
Powrót do góry
Zobacz profil autora
Adam M.




Dołączył: 15 Mar 2010
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Nie 16:23, 04 Sie 2013    Temat postu:

Najprawdopodobniej ma mniejsze sprezanie.
Powrót do góry
Zobacz profil autora
krzyś




Dołączył: 27 Lip 2013
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żuławy Wielkie

PostWysłany: Wto 20:55, 13 Sie 2013    Temat postu:

Widzę że nie kochacie "nowych" i tu i w dziale powitań. Cóż, życie.

Co do regulacji gaźników uporałem się ale po drodze musiałem dotrzeć trzonki zaworów na prawym garze bo po pierwszych odpaleniach przytarło zawory i ssący się nie zamykał - mogłem se regulować jeszcze rok.... Smile

Aparat zapłonowy też zwalczyłem, miałem wtartą płytkę - a powinna bez luzu wejść w obudowę - wyjąłem , naspawałem, potem 30 minut pilnikowania i przymierzania. Teraz jest git.

Została mi do zwalczenia prądnica, wyje (łożyska wymieniłem)i nie daje prądu - jak się uporam to podzielę się wiedzą.
Powrót do góry
Zobacz profil autora
Prince




Dołączył: 15 Kwi 2009
Posty: 3460
Przeczytał: 2 tematy

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Wto 21:50, 13 Sie 2013    Temat postu:

krzyś napisał:
Widzę że nie kochacie "nowych" i tu i w dziale powitań. Cóż, życie.

Co do regulacji gaźników uporałem się ale po drodze musiałem dotrzeć trzonki zaworów na prawym garze bo po pierwszych odpaleniach przytarło zawory i ssący się nie zamykał - mogłem se regulować jeszcze rok.... Smile



Skoro ssący sie nie zamykał to powinieneś wyczuć pod kopką. Nie da sie nie wyczuć jeśli masz czucie w nodze. Przyczyną takiego zjawiska jeśli nie wymieniałeś zaworów może być albo krzywy zawór ( czyli wymienianie młotkiem ) albo wymiana na nadywiarowy bez rozwiercania prowadnicy. Albo ktoś kto składał zawory nie posmarował olejem prowadnic z zaworami. Ta konstrukcja taka jest ,ze tam nic przy fabrycznych luzach i przyzwoitym montażu nie może sie wydarzyć.
Powrót do góry
Zobacz profil autora
krzyś




Dołączył: 27 Lip 2013
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żuławy Wielkie

PostWysłany: Śro 6:51, 14 Sie 2013    Temat postu:

A jednak się wydarzyło.
Jak pisałem w moim powitalnym temacie - cylindry z tłokami i zaworami nowe zakupione od "zapczasti" z krakowa.
Nie wyczułem ponieważ nie odbijał w kopkę.
Poprawione prowadnice rozwiertakiem, przeszlifowane trzonki i powinno być ok.
Powrót do góry
Zobacz profil autora
klapek




Dołączył: 07 Cze 2009
Posty: 2555
Przeczytał: 22 tematy

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Czw 6:50, 15 Sie 2013    Temat postu:

Fajnie Krzyś że brniesz dalej, ale tak jakoś podchodzisz do Nas pretensjonalnie. Może się mylę, ale wydaje mi się, że czegoś wymagasz, zamiast opisać dokładnie objawy.
Ciężko jest "kochać", jeśli się nie zna. Walcz z "ruską materią", opisuj objawy, a pomożemy. To że Ktoś, nie przywitał się z Tobą w "przywitalni", wcale nie oznacza że nie chce Ciebie tutaj. Więcej dystansu.
Wybrałeś wyboistą drogę, kupując "zestaw" od zawczastiego. Kupiłbyś dwa, używane cylindry za 100zł, wpuścił współczesne tuleje pod tłoki malucha i cieszyłbyś się długa, bezawaryjną pracą.
Powrót do góry
Zobacz profil autora
krzyś




Dołączył: 27 Lip 2013
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żuławy Wielkie

PostWysłany: Sob 18:32, 17 Sie 2013    Temat postu:

2 stare cylindry trafią w tygodniu do zaprzyjaźnionego zakładu obróbki i będą robione pod tłoki maluszka.

Co się tyczy prądnicy - wyszło niedbalstwo, wczoraj znalazłem ładowanie a raczej znalazło się samo po rozebraniu po raz 3 prądnicy i wyczyszczeniu porządnym wszystkich styków.

Klapek, dzięki za słowa otuchy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin