Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

zwariowany zapłon w Uralu
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
candini2




Dołączył: 05 Wrz 2012
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Legnica

PostWysłany: Pon 21:19, 06 Maj 2013    Temat postu: zwariowany zapłon w Uralu

Dotknął mnie dziwny problem. Wybrałem się wczoraj na krótką przejażdżkę po osiedlu po wymianie kondensatora, wracając pod dom musiałem zatrzymać się na skrzyżowaniu, i ruszając motocykl się zadusił. Zepchnąłem go szybko w bezpieczne miejsce i zaczynam odpalać, no nic, nie daje rady. Miałem już blisko więc zapchałem go do domu. Zacząłem ustawiać od nowa zapłon, choć iskra była, i tu występuje problem jaki zauważyłem. Gdy aparat zapłonowy jest dokręcony to nie chce zapalić, jak go poluzuję to odpala.. W czym może być problem?
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pon 21:50, 06 Maj 2013    Temat postu:

Moze cos krzywo siada na podstawie .Popatrz dokladnie
Powrót do góry
Hius




Dołączył: 06 Cze 2009
Posty: 1096
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Trzebownisko k/ Rzeszowa

PostWysłany: Wto 18:28, 07 Maj 2013    Temat postu:

Elektronik czy zwykły ?
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Wto 19:14, 07 Maj 2013    Temat postu:

Hius napisał:
Elektronik czy zwykły ?

Napisane po wymianie kondensatora to raczej zwykly:)))
Powrót do góry
candini2




Dołączył: 05 Wrz 2012
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Legnica

PostWysłany: Wto 20:44, 07 Maj 2013    Temat postu:

tak dokładnie, zwykły
Powrót do góry
Zobacz profil autora
Błażej




Dołączył: 19 Maj 2009
Posty: 269
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 22:55, 08 Maj 2013    Temat postu:

Sprawdź no, czy ci przypadkiem młoteczek nie zwiera do masy lub masuje przewód. Jak masz oczko na przewodzie? Jak umocowany kondensator?
Powrót do góry
Zobacz profil autora
Hius




Dołączył: 06 Cze 2009
Posty: 1096
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Trzebownisko k/ Rzeszowa

PostWysłany: Pią 21:33, 10 Maj 2013    Temat postu:

Do elektronika też obecnie stosuje się kondensator na zasilanie cewki
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pią 22:40, 10 Maj 2013    Temat postu:

Radzieckiego byc moze ale omijam je szerokim mimo ze niektorym sie sprawdza.
Powrót do góry
Hius




Dołączył: 06 Cze 2009
Posty: 1096
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Trzebownisko k/ Rzeszowa

PostWysłany: Sob 19:58, 11 Maj 2013    Temat postu:

Nie na zapłonie od potomka zakłada sie kondensator na zasilaniu cewki,to działa jak przewód oporowy w maluchu .Zapytaj Tomasza P. producenta
Powrót do góry
Zobacz profil autora
PoTomek




Dołączył: 18 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Sob 20:33, 11 Maj 2013    Temat postu:

Hius - obawiam się, że pomyliłeś kondensator z rezystorem - po za tym wszystko się zgadza Laughing
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Nie 9:28, 12 Maj 2013    Temat postu:

Bo juz zrobilem wielkie oczy z tym kondensatorem:))))
Powrót do góry
Hius




Dołączył: 06 Cze 2009
Posty: 1096
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Trzebownisko k/ Rzeszowa

PostWysłany: Nie 16:26, 12 Maj 2013    Temat postu:

No bo dla mnie to wszystko jedno co za g... wisi na kablu niech będzie rezystor
Powrót do góry
Zobacz profil autora
Wicher




Dołączył: 21 Lis 2012
Posty: 544
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Strzelno/Kruszwica

PostWysłany: Nie 18:27, 12 Maj 2013    Temat postu:

rezystor rezystor. też u siebie mam to pomarańczowe gó...o
Powrót do góry
Zobacz profil autora
candini2




Dołączył: 05 Wrz 2012
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Legnica

PostWysłany: Pon 21:34, 13 Maj 2013    Temat postu:

A więc tak, problemem okazał się młoteczek który zwierał się z masą. Także ten problem rozwiązany. Niestety, pojawił się kolejny, po przejechaniu dokładnie 1.4km zaczęło coś pukać na sprzęgle po puszczeniu klamki sprzęgła, 400m do domu więc wracam szybko, lecz mocy mu brak, 2 bieg, manetka do końca prawie a on nie ciągnie. Zajeżdżam pod dom a tu dymu pełno, z lewego gara, śmierdziało jak spalony olej. Co to może być?
Powrót do góry
Zobacz profil autora
j35




Dołączył: 07 Lis 2009
Posty: 505
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ok.Szczecinka

PostWysłany: Pon 23:25, 13 Maj 2013    Temat postu:

Pewnie zatarłeś piec, taka najgorsza wersja.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin