Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Stuka niemiłosiernie w okolicy rozrządu
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cheguevara




Dołączył: 18 Wrz 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlasie

PostWysłany: Czw 23:25, 09 Maj 2013    Temat postu: Stuka niemiłosiernie w okolicy rozrządu

Witam,ostatnio pojawiło się u mnie w kaśce głośne metaliczne stukanie zaraz po odpaleniu,myślałem że to tryby prądnicy i koła rozrządu ale w różnych ustawieniach prądnicy i tak stuka (stuka głośno,bardziej słychać to niż silnik) po rozebraniu okazało się że taki "kapelusz" od odmy ma duży luz w tulei z brązu(foto) i teraz pytanie czy to on stuka czy jednak prądnica bo po maksymalnym dociśnięciu prądnicy (gdy już wyje niemiłosiernie) te stuki jakby giną ale nie na długo a przy luźno spasowanej prądnicy stuka...ale czasami przestaje na kilka sek...więc już nie wiem.Aha i co się stanie gdy po prostu złożę silnik bez tego "kapelusza"??(olej będzie walił przez odmę na asfalt??)



Powrót do góry
Zobacz profil autora
Prince




Dołączył: 15 Kwi 2009
Posty: 3422
Przeczytał: 5 tematów

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Pią 5:55, 10 Maj 2013    Temat postu:

To zawór bloku silnika. Odpowiedzialna za utrzymywanie podciśnienia w bloku. Jak jej nie założysz to tak jakbyś zostawił otwór przez który wiatr z drogi będzie śmigać przez karter wte i z powrotem.

Może by tak pomierzyć luzy czy coś- nie?

W razie nadmiernego zużycia w zależności od wyników kupić- albo nową odmę, albo nowa pokrywę, albo tulejować starą ( o ile pokrywa jest trudno osiągalną - przy rzadszych modelach)
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pią 6:05, 10 Maj 2013    Temat postu:

Jak tego nie dasz to z rury moze naprawde zamiatac olej.Wez zobacz czy na prądnicy masz dobrze spasowaną zebatke bo mialem przypadki ze potrafila latac na walku,lozyska pradnicy tez zobacz czy ciasno siedza w korpusie pradnicy. Sprawdz czy nie masz luzów na jakimś łożysku walka lub na wale lub na osadzeniu tych lozysk.
Zakladam ze wszystko jest podokrecane.


Ostatnio zmieniony przez Dawid1981 dnia Pią 6:08, 10 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
cheguevara




Dołączył: 18 Wrz 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlasie

PostWysłany: Pią 14:19, 10 Maj 2013    Temat postu:

wszystkie łożyska mam ok,w prądnicy tez wszystko ciasno,nic nie lata,zębatka siedzi mocno,zakładam że to ten odpowietrznik-zmierzyłem luz: 0,35 mm.różnicy w średnicy tulejki i jego.raczej dotoczę nowa tulejkę z brązu (zakładam że starą da się łatwo wybić??)i pytanie jak ciasno ma to być spasowane??zero luzu?i czy zrobić w tulejce od wewnątrz kanały olejowe do smarowania?
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pią 16:00, 10 Maj 2013    Temat postu:

cheguevara napisał:
wszystkie łożyska mam ok,w prądnicy tez wszystko ciasno,nic nie lata,zębatka siedzi mocno,zakładam że to ten odpowietrznik-zmierzyłem luz: 0,35 mm.różnicy w średnicy tulejki i jego.raczej dotoczę nowa tulejkę z brązu (zakładam że starą da się łatwo wybić??)i pytanie jak ciasno ma to być spasowane??zero luzu?i czy zrobić w tulejce od wewnątrz kanały olejowe do smarowania?


W oryginale tam nie ma tulejki tylko chodzi w aluminium .Tulejke dorób z mocnym wciskiem ale w srodku wzgledem odpowietrznka skrzyni korbowej zostaw w tulejce z 0,5-1 mm zapasu.Wcisk na zewnatrz zrób w dekiel jakies 0,04 mm na plusie srednicy tulejki.
Oczywiscie najpierw musisz wytoczyc dekiel zeby byla rowna powierzchnia pozniej pomierz to i dopasuj tulejke z wciskiem okolo 0,04-0,07 mm i po wcisnieciu tulejki dopiero wytocz srodek tulejki pod wymiar odpowietrznika z luzem conajmniej 0,05-0,07mm.Oczywiscie wczesniej powierc otwory.Zrób to z fosforobrazu b101 bo najlatwiej dostepny.Pamietaj zeby dekiel przed wytoczeniem pod tulejke odealnie wycentrowac na czujnik i nie dawaj czasami nowych srubek z lekko wiekszymi lebkami bo moze go przeciagnac na któras strone a tam nie ma kolkow ustalajacych.Wkrec te same sruby co byly.Oczywiscie dobrze to pasowac pozniej do bloku ale jak sie solidnie to ustawi to bedzie smigac.
Jednak ja juz widzialem w silniku takie luzy i nic nie stukalo:)))).
Powrót do góry
cheguevara




Dołączył: 18 Wrz 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlasie

PostWysłany: Pią 16:27, 10 Maj 2013    Temat postu:

W sumie teraz gdy zdjęty dekiel gdy palami kręcę zębatką prądnicy gdy jest niedociśnięta do zębatki rozrządy to dźwięk stukania zębów o siebie jest taki sam jak wtedy...ale gdy stukam odpowietrznikiem o luźną tulejkę to też podobny Very Happy więc cholera już wie gdzie jest przyczyna.Więc inne pytanie:prądnica dociśnięta wyje a czy niedociśnięta wydaje stukot zębów o zęby??jak jest u was?
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Pią 22:46, 10 Maj 2013    Temat postu:

Oj z tym dociskaniem w prawo wielu ma klopoty szczegolnie na maluchowskich w dolniakach.Podklada sie po prawej stronie na samym przodzie miedzy pryzma a pradnica blaszke miedziana o grubosci 0,2-0,4 mm i recznie zazebia lekko w prawo i sciaga cybantem i wtedy juz nie wyje.
Tutaj sa tylko domysly bo jak sie widzi na zywo i poslucha to od razu sie da czasami stwierdzic a tak to szukanie igly w stogu siana.

Ale odnosnie pradnicy to jak wirnik za luzno wchodzi w lozysko to wlasnie tak klepie i stuka bo sam tak mialem jak mi siadl wirnik a jechac musialem na zlot na drugi dzien i wlozylem stary z wyrobiona oska pod lozysko w tylnej czesci to klepalo szczegolnie na wolnych.


Ostatnio zmieniony przez Dawid1981 dnia Pią 22:49, 10 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Wicher




Dołączył: 21 Lis 2012
Posty: 544
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Strzelno/Kruszwica

PostWysłany: Nie 17:39, 12 Maj 2013    Temat postu:

sprawdź jeszcze czy koło zamachowe Ci się nie poluzowało na stożku. u kumpla był taki przypadek że poluzowało się koło i przenosiło stuki na przód silnika. chociaż u niego nie było to metaliczne stukanie tylko takie głuche.
Powrót do góry
Zobacz profil autora
cheguevara




Dołączył: 18 Wrz 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlasie

PostWysłany: Wto 20:18, 14 Maj 2013    Temat postu:

No już odma zrobiona(nowa tulejka z brązu B101) i nic nie pomogło nadal stuka,ale już wiem że to zębatka prądnicy bo gdy kręcę prądnica w czasie pracy silnika to albo stuka (głośno jak cholera!)albo wyje(też przeraźliwie i do tego jakby hamuje silnik)więc co z tym zrobić?(w prądnicy luzów nie ma)to tylko zęby rozrządu i jej.
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Wto 20:59, 14 Maj 2013    Temat postu:

Napisalem ze masz podlozyc blaszle pod pradnice z prawej strony waski pasek na pryzme i zazebic w prawo i juz nie bedzie wyla.
Powrót do góry
Wicher




Dołączył: 21 Lis 2012
Posty: 544
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Strzelno/Kruszwica

PostWysłany: Wto 22:05, 14 Maj 2013    Temat postu:

Zrób tak jak mówi Dawid. Póki co to jego wskazówki jeśli chodziło o moje problemy okazywały się trafione. Jeśli nic się nie zmieni będziesz przynajmniej wiedział ze to nie to
Powrót do góry
Zobacz profil autora
cheguevara




Dołączył: 18 Wrz 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlasie

PostWysłany: Śro 23:24, 15 Maj 2013    Temat postu:

A więc tak:zanim przeczytałem dwa ostatnie posty odpaliłem silnik z wyjętą prądnicą i...też stuka,więc myliłem się-to też nie zęby prądnicy,popychacze zaworowe też nie-odpaliłem też bez pokrywek zaworów Smile coś bardziej w środku silnika,ale zębatka rozrządu nie miała żadnych luzów gdy rozebrałem???? Myślę że jak tak to jednak poczekam z rozbiórką silnika do momentu gdy zacznę generalnie przeistaczać moją kaśkę z obdartego oryginału w piękny odmalowany na wojskowo motór z koszem i rkm-em DP 28 i wszystkim co tam jeszcze trzeba przyczepić Smile i zarejestrowania.
Ale wszelkie sugestie co do tych stuków nadal mile widziane Smile
Powrót do góry
Zobacz profil autora
Wicher




Dołączył: 21 Lis 2012
Posty: 544
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Strzelno/Kruszwica

PostWysłany: Czw 7:01, 16 Maj 2013    Temat postu:

Na 99% to koło zamachowe Ci się poluzowało na stożku jeśli tamte elementy wyeliminowałeś. Zwal skrzynie i sprzęgło to się przekonasz. To jest pół godziny roboty. Uwierz mi bo kumpel miał to samo!!!
Powrót do góry
Zobacz profil autora
cheguevara




Dołączył: 18 Wrz 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlasie

PostWysłany: Czw 11:35, 16 Maj 2013    Temat postu:

Ale silnik trzeba wyjmować z motoru?
Powrót do góry
Zobacz profil autora
Dawid1981
Gość






PostWysłany: Czw 11:50, 16 Maj 2013    Temat postu:

Jak masz dluga rame to napewno nie trzeba a na krótkiej to chyba trzeba lekko do przodu przesunaćSmile)
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin