Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Silnik K-750 Problem z odpalaniem na zimno

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysztof1966




Dołączył: 08 Kwi 2018
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnica

PostWysłany: Nie 21:51, 08 Kwi 2018    Temat postu: Silnik K-750 Problem z odpalaniem na zimno

Witam szanowne grono. Mam Emkę z silnikiem K-750. Silnik po solidnym remoncie,chodzi b. fajnie ma moc,jedyne co nie daje mi spokoju to odpalanie na zimno.Muszę się sporo nakopać (kilkanaście,nawet do dwudziestu kilku razy) żeby gada odpalić. Potem już na ciepło pali od kopa. Zapłon elektroniczny, gaźniki K-68 Pekar oryginały Ruskie. Próbowałem już rozmaicie,przelewając gaźniki,ze ssaniem i bez,odkręcając trochę manetkę gazu.Zaobserwowałem suche świece po wykręceniu,tak jakby paliwa nie dostawał. Po ponownym przelaniu i dalszej walce w końcu zapala.Może ktoś ma pomysł jaka może być przyczyna tej mordęgi z zapalaniem na zimno?
Powrót do góry
Zobacz profil autora
Tomek78




Dołączył: 28 Cze 2012
Posty: 205
Przeczytał: 22 tematy

Ostrzeżeń: 0/3
Skąd: Wolsztyn

PostWysłany: Pon 8:55, 09 Kwi 2018    Temat postu:

wkład filtra jaki? sprzwdzałeś ze zdjętymi dolotami? poziom paliwa?

Ostatnio zmieniony przez Tomek78 dnia Pon 9:10, 09 Kwi 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Krzysztof1966




Dołączył: 08 Kwi 2018
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnica

PostWysłany: Pon 11:01, 09 Kwi 2018    Temat postu:

Gaźniki nowe,z pewnego źródła,nie żadne podróby,nie ruszałem ustawień fabrycznych z wyjątkiem korekty śrubkami regulacyjnymi.Rury dolotowe gumowe od Urala,wpadające wprost do filtra.Filtr Emkowski "komin" z wkładem z jakiegoś "siana" z włókien syntetycznych.Wymyłem to,wysuszyłem i nasączyłem olejem. Oleju nalałem też do filtra. Ze zdjętymi dolotami nie odpalałem.
Powrót do góry
Zobacz profil autora
klapek




Dołączył: 07 Cze 2009
Posty: 2555
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Pon 11:33, 09 Kwi 2018    Temat postu:

Przejedź się, zgaś, wykręć świece i napisz jaki kolor świec.
Powrót do góry
Zobacz profil autora
Krzysztof1966




Dołączył: 08 Kwi 2018
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnica

PostWysłany: Pon 12:49, 09 Kwi 2018    Temat postu:

Właśnie polatalem trochę (ok.20km) wykręciłem i jest tak: obydwie świece wyglądają identycznie, część stalowa przy gwincie czarny mat,elektroda zewn.od czystej do lekko przydymionej,elektroda wewn.i izolator brązowo-różowy. Świece ruskie d 11-3 ze starej dobrej produkcji. Ludziska chwalą.
Powrót do góry
Zobacz profil autora
klapek




Dołączył: 07 Cze 2009
Posty: 2555
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Pon 12:58, 09 Kwi 2018    Temat postu:

Masz silnik po remoncie, powinieneś mieć "bogatszą" mieszankę. Kolor ciemno brązowy.
Podnieś iglice.
Powrót do góry
Zobacz profil autora
Krzysztof1966




Dołączył: 08 Kwi 2018
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnica

PostWysłany: Pon 13:51, 09 Kwi 2018    Temat postu:

Ok podniosę o jedno wycięcie i napiszę jakie efekty, ale na samo odpalanie to wpływu chyba nie będzie miało.
Powrót do góry
Zobacz profil autora
Cyrograf15




Dołączył: 10 Kwi 2010
Posty: 2608
Przeczytał: 21 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: Pon 21:10, 09 Kwi 2018    Temat postu:

Będzie miało.
Wojtek
Powrót do góry
Zobacz profil autora
nowoa




Dołączył: 12 Mar 2016
Posty: 79
Przeczytał: 11 tematów

Ostrzeżeń: 0/3
Skąd: darłowo

PostWysłany: Wto 4:52, 10 Kwi 2018    Temat postu:

No iglica ma wpływ na odpalanie bynajmniej u mnie to zaobserwowałem że jak obniże to zdecydowanie ciężej mi zapala
Powrót do góry
Zobacz profil autora
Krzysztof1966




Dołączył: 08 Kwi 2018
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnica

PostWysłany: Śro 18:50, 11 Kwi 2018    Temat postu:

Podniesienie iglic o jedno wycięcie niewiele dało.Odpala praktycznie tak samo (wszystko na zimno i po nocy),wczoraj odpalił szybciej niż zwykle,po kilku kopnięciach i już miałem nadzieję że będzie lepiej.Dzisiaj jednak po staremu,czyli kicha. Na lewym cylindrze świeca zbyt przydymiona na czarno więc wróciłem do poprzedniego ustawienia. Lewy ok,więc zostawiam.
Tak więc problem odpalania pozostał. Może coś jeszcze komuś wpadnie do głowy. A może spróbować wrócić do tradycyjnego zapłonu?
Powrót do góry
Zobacz profil autora
siwawy




Dołączył: 17 Lip 2016
Posty: 75
Przeczytał: 20 tematów

Ostrzeżeń: 0/3

PostWysłany: Śro 20:03, 11 Kwi 2018    Temat postu:

Inne swiece inna cieplota
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin