Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

skundlona kaska nie idzie ale grzeje i pali
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prince




Dołączył: 15 Kwi 2009
Posty: 3459
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Pon 21:43, 04 Lis 2013    Temat postu:

Wystarczy, że przeczytasz instrukcje. Wszystko odnośnie jest prawidłowego ustawienie jest w niej. Wbrew pozorom ustawienie jest bardzo proste.
Powrót do góry
Zobacz profil autora
Adam M.




Dołączył: 15 Mar 2010
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Wto 23:23, 05 Lis 2013    Temat postu:

Mimo to proponuje zebys krok po kroku wytlumaczyl koledze jak te aparature ustawic.
Powrót do góry
Zobacz profil autora
Prince




Dołączył: 15 Kwi 2009
Posty: 3459
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Wto 23:58, 05 Lis 2013    Temat postu:

Krok po kroku jest w instrukcji. Nie kręciłem nic przy tym od lat trzech i mogę coś pominąć. A jak montowałem to korzystałem z instrukcji. Np i tak przerwy(odstęp ) musi znaleźć w kwitach. Pamiętam, ze polaryzacja cewki nie miała znaczenia, dioda miała gasnąc po minięciu GMP. Do wstępnego ustawiania wystarczało podłączyć jeden plusowy przewód. Wiec tak czy srak niech poszuka instrukcji montażu producenta.
Powrót do góry
Zobacz profil autora
ADUJA




Dołączył: 16 Kwi 2009
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: terni - italia

PostWysłany: Śro 15:20, 06 Lis 2013    Temat postu:

ok,dzieki panowie - na szczescie na redmotorz znalazlem opis podobnego ukladu. Ja niestety kupilem modul na straganie od ruska i nie bylo przy nim zadnej instrukcji. Pierwszym razem zalozylem go na oko i dzialal.Nie wiedzialem nawet, ze ma diode i potrzebuje regulacji - lece do garazu.Do potem
Powrót do góry
Zobacz profil autora
Prince




Dołączył: 15 Kwi 2009
Posty: 3459
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Śro 21:55, 06 Lis 2013    Temat postu:

[link widoczny dla zalogowanych]

Taki?
Powrót do góry
Zobacz profil autora
ADUJA




Dołączył: 16 Kwi 2009
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: terni - italia

PostWysłany: Czw 0:07, 07 Lis 2013    Temat postu:

dokladnie taki sam, tylko, ze moj kupilem za 170 euro.
Dzisiaj udalo mi sie w koncu go ustawic, motor palil od kopa, po podniesieniu jednak iglic w gaznikach do polowy, znowu nie dziala.Przyszedl gosc, wiec na razie sie posilamy, jutro wywale filtr powietrza i sprobuje pokrecic srubkami w gaznikach.Mialem problem ze znalezieniem gurnego punktu tloka, bo suwmiarka wlazila do oporu a tlok w poziomie chodzi, wiec do niej nie dostawal.Musialem diode wsadzic zapalona, by zobaczyc dekiel tloka.
Powrót do góry
Zobacz profil autora
ADUJA




Dołączył: 16 Kwi 2009
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: terni - italia

PostWysłany: Czw 0:13, 07 Lis 2013    Temat postu:

czekam na pierwszego co mi bledy wytknie - widze, ze to tutaj w modzie jest.Na usprawiedliwienie mam tylko to, ze z kraju wyjechalem jako pijacy malolat jakies 25 lat temu i brak ortografii u mnie oraz klawiatury z polskimi znakami.Zreszta mysle, ze wyborowa czy napiszesz przez o, czy przez u - nie zmieni smaku.
Powrót do góry
Zobacz profil autora
klapek1328




Dołączył: 28 Kwi 2012
Posty: 570
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Czw 7:19, 07 Lis 2013    Temat postu:

teraz to Ty sie nas przyczepiłeś nie my Ciebie Wink
Powrót do góry
Zobacz profil autora
Prince




Dołączył: 15 Kwi 2009
Posty: 3459
Przeczytał: 18 tematów

Ostrzeżeń: 0/3
Skąd: Kraków <-> Warszawa

PostWysłany: Czw 8:14, 07 Lis 2013    Temat postu:

Chyba wypadało po ustawieniu zapłonu sie przejechać.
Powrót do góry
Zobacz profil autora
Adam M.




Dołączył: 15 Mar 2010
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Czw 16:14, 07 Lis 2013    Temat postu:

Co to znaczy po podniesieniu iglic nie pracuje ?
Sruby powietrza reguluja jego ilosc tylko na wolnych obrotach, wiec jezeli masz dobre wolne to nie masz co nimi krecic.
Powrót do góry
Zobacz profil autora
ADUJA




Dołączył: 16 Kwi 2009
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: terni - italia

PostWysłany: Nie 13:22, 10 Lis 2013    Temat postu:

iglice ustawione w polowie, zaplon ustawiony, swiece nowe ngk 6hs, wolne obroty jakos ustawilem,na jednym cylindrze ladnie pracuje, po wlaczeniu obydwu - na wysokich obrotach chodzi.Jak momentalnie odkrece gaz - to go dusi i gasnie,jak powolutku, to ladnie wchodzi.Moze jednak lepiej iglice zpowrotem podniesc o jeden?
Powrót do góry
Zobacz profil autora
Michal_




Dołączył: 08 Kwi 2013
Posty: 401
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Szczecin/wieś spod Hrubieszowa

PostWysłany: Nie 14:10, 10 Lis 2013    Temat postu:

jak gaśnie lub przerywa przy gwałtownym odkręcaniu to za uboga mieszanka
Powrót do góry
Zobacz profil autora
Adam M.




Dołączył: 15 Mar 2010
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: Nie 20:54, 10 Lis 2013    Temat postu:

To jak pracuje na wolnych ten drugi cylinder ???
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin