Forum www.kolyaska.fora.pl Strona Główna www.kolyaska.fora.pl
Motocykle radzieckie
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Dziwny problem z zestawem prądnica i regierl fiat 126p.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Pon 12:22, 03 Cze 2013    Temat postu: Dziwny problem z zestawem prądnica i regierl fiat 126p.

Witam ,
postaram się opisać moj problem.
Po założeniu prądnicy i regla od malucha podczas robienia pomiaru na akumulatorze ( miernikiem cyfrowym ) pojawiają mi się wartości napięcia
raz 12v za chwile 0v i tak ciągle raz 0 raz 6 później 12.5 v a nastepnie 0 voltow. etc ...
Wymieniłem prądnicę i regiel na nowy przerobiony ( bo myslałem ze coś źle zrobiłem ) to samo ! ! Instalację sprawdziłem i jest dobrze położona - czy jest to normalne aby wartości napiecia spadały do 0 v i następnie wzrastały do 12 chyba nie ?
Wymieniłem kondensator w aparacie zapłonowym. Czy miał ktoś taki przypadek ?
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Pon 12:30, 03 Cze 2013    Temat postu:

Dodam , że walczę z tym jakieś 3 lata. Wymieniłem 3 regle 3 prądnice sprawdziłem instalację elektryczna przeszedłem przez 3 akumulatory ( jeden się zrobił tak gorący że aż strach .....) zastanawiam się czy to może być aparat zapłonowy jakieś przebicie na masę albo jeszcze może moje cewki są walnięte.
Powrót do góry
Zobacz profil autora
klapek1328




Dołączył: 28 Kwi 2012
Posty: 570
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Pon 12:43, 03 Cze 2013    Temat postu:

ja tak miałem jak mi miernik szwankował ale po 3 latach byś na to wpadł.
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Pon 12:50, 03 Cze 2013    Temat postu:

Miernik był zmieniony. I działo się tak z drugim też - sprecyzuje pytanie czy potrzeba miernika analogowego ( wskazówkowego).
A problem jest bo prądnica nie nadąża ładować i staje w polu ......


Ostatnio zmieniony przez shperak dnia Pon 12:55, 03 Cze 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
klapek1328




Dołączył: 28 Kwi 2012
Posty: 570
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Pon 13:31, 03 Cze 2013    Temat postu:

a co Ci da miernik analogowy do nieładowania / przeładowania aku?
problem jest chyba z reg. ale ja jestem świeżak więc się nie wypowiem
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Pon 13:42, 03 Cze 2013    Temat postu:

Wyglada to tak jakby co pewien czas było zwarcie , pojawia się12 v nagle jest 0 voltów nastepnie wskakuja rozne wartosci raz 7,0,12,0,3,0,4,7,0,0,0,8,0 etc.
Ładowanie jest bo w momencie dodania gazu znika kontrolka ładowania i pojawia się 13v i później 0 i znowu 0.12,0,13,8 etc.
Czy jest to aparat zaplonowy ? Podczas obrotu wałka - platynki rozwieraja się i łączą może w tedy coś przebija na masę?
Powrót do góry
Zobacz profil autora
cyborg




Dołączył: 26 Maj 2009
Posty: 274
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brodnica

PostWysłany: Pon 20:05, 03 Cze 2013    Temat postu:

Na początek zmierz miernikiem analogowym-cyfraki często glupieja w dużym polu elektromagnetycznym. Potem podaj wyniki i będziemy myslec.
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Wto 7:57, 04 Cze 2013    Temat postu:

Ok muszę pożyczyć taki miernik i w tygodniu dam znać.
Powrót do góry
Zobacz profil autora
klapek




Dołączył: 07 Cze 2009
Posty: 2494
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn

PostWysłany: Wto 8:03, 04 Cze 2013    Temat postu:

Sprawdź jeszcze przy okazji, czy masz dobrą masę silnika.
Powrót do góry
Zobacz profil autora
tadzioh




Dołączył: 28 Lip 2011
Posty: 737
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Budy Stryjewskie okolice Łasku

PostWysłany: Wto 11:30, 04 Cze 2013    Temat postu:

silnika jak silnika, sprawdź umasowanie regulatora. Załatwiłem tak 3 reglery, raz miał masę raz nie- gubił masę i nie dawał wzbudzenia przy dodawaniu gazu lub schodzeniu z obrotów po prostu gdy drgania były większe masa głupiała.
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Czw 8:00, 06 Cze 2013    Temat postu:

Dzisiaj i jutro będę działał. Mam miernik wskazówkowy heheh
Powrót do góry
Zobacz profil autora
skrzydlaty




Dołączył: 16 Lut 2010
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: Czw 22:10, 06 Cze 2013    Temat postu:

hej!
Miernik cyfrowy, czasem nie wytrzymuje zakłóceń, które powoduje cewka i układ zapłonowy. Analogowy powinien pokazać dobrze.
Warto na zasilaniu cewki dwustrzałowej dać kondensator oraz rezystor obniżający napięcie na przerywaczu. (zakładam, że masz układ zapłonowy analogowy)
Warto zastosować w instalacji również tzw. przewód masowy. Zdawanie się na tzw. masę na ramie itp. zwłaszcza świeżo pomalowanej, nie zawsze przynosi skutek pozytywny, a często rodzi niespodzianki Smile Lepiej kablem połączyć: lampę, prądnicę/silnik, regulator, akumulator.
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Nie 14:25, 16 Cze 2013    Temat postu:

Cewka jest jedno strzalowa od malucha , podałem + na zacisk B+ bo mialem odwrotnie , i przeczyscilem styki regla i niby jest juz ok jutro pierwszy test mojej maszynki
Powrót do góry
Zobacz profil autora
shperak




Dołączył: 03 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bydgoszcz

PostWysłany: Pią 20:13, 21 Cze 2013    Temat postu:

hej mam pytanie czy podczas przerobki pradnicy i regla na 12v ( chodzi mi o zestaw od fiata 126p) trzeba cos przerobic przy aparacie zapłonowym ? po za wymiana kondensatora na 12v ?

Ostatnio zmieniony przez shperak dnia Pią 20:14, 21 Cze 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
tadzioh




Dołączył: 28 Lip 2011
Posty: 737
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Budy Stryjewskie okolice Łasku

PostWysłany: Pią 22:45, 21 Cze 2013    Temat postu:

ja kondensatorów nie zmieniam, po co?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.kolyaska.fora.pl Strona Główna -> Mechanika Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin